Atualização 04ABR18 - Para reportar erros

Discussão em 'Moderadores' iniciada por LucianoBraga, 7 Abril 2018.


  1. LucianoBraga

    LucianoBraga Moderador Staff Member

    Afiliado:
    7 Abril 2003
    Mensagens:
    28,436
    Curtir recebidos:
    93,913
    Pontos de Troféu:
    634
    Leia as páginas anteriores que você descobre a solução.
     
  2. VanHalenBR

    VanHalenBR Bam-bam-bam

    Afiliado:
    24 Março 2002
    Mensagens:
    4,493
    Curtir recebidos:
    1,567
    Pontos de Troféu:
    284
    Muitas vezes estou recebendo erros 408 direto do ngix, logo que posto algo, e se dou reload nao vejo nada, mas se tento postar, diz que já foi postado

    Preciso sair do topico e voltar, pra ver meu post.
     
    Zett. e fedps curtiram isto.
  3. New_Wave

    New_Wave Ei mãe, 500 pontos!

    Afiliado:
    26 Outubro 2008
    Mensagens:
    13,684
    Curtir recebidos:
    37,355
    Pontos de Troféu:
    609
    Formatei o PC por estar dando problema.

    Porém, ao logar na Outerspace, eu não conseguia logar.

    Eu digitava login e senha, porém ao em vez logar na minha conta automaticamente, ele me joga pra página inicial do fórum de forma deslogada.

    Mas, só entrar em alguma pasta que eu sou mostrado como logado normalmente e daí em diante tudo fica ok.

    Mesma coisa com os outros navegadores isso.
     
  4. Kampfar

    Kampfar Bam-bam-bam

    Afiliado:
    9 Outubro 2014
    Mensagens:
    3,448
    Curtir recebidos:
    6,475
    Pontos de Troféu:
    303
    Começou hj isso,acesso o fórum e aparece isso:
    [​IMG]
    Vou limpar o cache,cookies pra ver se para.Mas é só aqui.

    EDIT-Já limpei cache,cookies,continua.
     
  5. luizremorcorrea

    luizremorcorrea Bam-bam-bam

    Afiliado:
    7 Agosto 2008
    Mensagens:
    4,900
    Curtir recebidos:
    1,422
    Pontos de Troféu:
    309
    Alguém tá com problema no tetatalk no qual ele não marca o tópico como lido??
    Tá um saco ter que ficar entrando nos tópicos pra ver se tem mensagens nova.

    Enviado de meu Redmi 4X usando o Tapatalk
     
  6. LucianoBraga

    LucianoBraga Moderador Staff Member

    Afiliado:
    7 Abril 2003
    Mensagens:
    28,436
    Curtir recebidos:
    93,913
    Pontos de Troféu:
    634
    Mal, não tinha visto o post. Uma semana depois, deve ter se resolvido (em todo caso, era só ler as páginas anteriores).

    Não é do fórum. Alguma coisa do seu pc tá tentando acessar esse domínio numa "aba oculta".
    Faça uma varredura. Spybot, etc.

    Esse tópico é pra problemas do fórum. O problema do Tapatalk é sempre do tapatalk, que é uma desgraça bugada pra caralho e a cada atualização nova atualizam os bugs todos.
     
  7. luizremorcorrea

    luizremorcorrea Bam-bam-bam

    Afiliado:
    7 Agosto 2008
    Mensagens:
    4,900
    Curtir recebidos:
    1,422
    Pontos de Troféu:
    309
    Não tem uma alternativa pra utilizar em Android? Meu uso do fórum é 90% pelo celular
    Enviado de meu Redmi 4X usando o Tapatalk
     
  8. -Kbça-

    -Kbça- Bam-bam-bam

    Afiliado:
    19 Agosto 2013
    Mensagens:
    5,980
    Curtir recebidos:
    14,040
    Pontos de Troféu:
    353
    Aqui tá normal... Desloga e loga, aqui tava com problema de não estar logado nos tópicos.
    Foi deslogar e ligar que resolveu.

    Enviado de meu Mi A1 usando o Tapatalk
     
  9. New_Wave

    New_Wave Ei mãe, 500 pontos!

    Afiliado:
    26 Outubro 2008
    Mensagens:
    13,684
    Curtir recebidos:
    37,355
    Pontos de Troféu:
    609
    Relaxa. Eu sei o pulo do gato. Participei do tópico.

    Porém o problema persiste se eu acessar pela primeira vez o fórum de outros computadores pelo teste que realizei e é bem incômodo.

    Recomendo repassar pro Cebola sobre esse problema e em dar uma atenção especial a isso. Pois pode afastar alguns novos usuários.

    Enviado de meu Z2 Plus usando o Tapatalk
     
  10. SimonsOps

    SimonsOps Bam-bam-bam

    Afiliado:
    7 Maio 2015
    Mensagens:
    8,875
    Curtir recebidos:
    12,505
    Pontos de Troféu:
    353
    O navegador mesmo, o site fica bom nele
     
  11. -Kbça-

    -Kbça- Bam-bam-bam

    Afiliado:
    19 Agosto 2013
    Mensagens:
    5,980
    Curtir recebidos:
    14,040
    Pontos de Troféu:
    353
    É uma bosta pelo navegador...

    Enviado de meu Mi A1 usando o Tapatalk
     
  12. LucianoBraga

    LucianoBraga Moderador Staff Member

    Afiliado:
    7 Abril 2003
    Mensagens:
    28,436
    Curtir recebidos:
    93,913
    Pontos de Troféu:
    634
    Ele sabe.
     
    New_Wave aprova isto.
  13. Kampfar

    Kampfar Bam-bam-bam

    Afiliado:
    9 Outubro 2014
    Mensagens:
    3,448
    Curtir recebidos:
    6,475
    Pontos de Troféu:
    303
    Era só aqui Luciano,visitava outros sites https,de boas.Mas parou tb.Não deu mais.
     
  14. New_Wave

    New_Wave Ei mãe, 500 pontos!

    Afiliado:
    26 Outubro 2008
    Mensagens:
    13,684
    Curtir recebidos:
    37,355
    Pontos de Troféu:
    609
    Consertado! :kjoinha
     

Compartilhe essa página