O que há de Novo?
Fórum Outer Space - O maior fórum de games do Brasil

Registre uma conta gratuita hoje para se tornar um membro! Uma vez conectado, você poderá participar neste site adicionando seus próprios tópicos e postagens, além de se conectar com outros membros por meio de sua própria caixa de entrada privada!

  • Anunciando os planos GOLD no Fórum Outer Space
    Visitante, agora você pode ajudar o Fórum Outer Space e receber alguns recursos exclusivos, incluindo navegação sem anúncios e dois temas exclusivos. Veja os detalhes aqui.

Computador da boot mas fica extremamente lento após isso

The Question

Supra-sumo
Mensagens
890
Reações
1.447
Pontos
183
Caros, meu pc ontem estava bem estranho. Ao abrir 3x abas no FF ele já ficava bem lerdo e aparecia aquela mensagem "navegador não está respondendo". Depois de um tempo quando estava mandando email o pc simplesmente travou e depois de um tempo ele reiniciou e entrou em "recuperação". Desde então o computador até liga, o boot demora uns 3 minutos para chegar na tela inicial e a partir dai fica inutilizável. Eu coloco meu login e depois de muito tempo ele entra no desktop onde alguns programas sequer tem os ícones carregados e só pra iniciar algum já demora muito. O que pode ser? Como soluciono isso? Já verifiquei a BIOS e pelo menos a memória e HD constam lá. Eu acho que é problema em alguns dos 2
 


Kabaneri

Bam-bam-bam
Mensagens
4.866
Reações
3.480
Pontos
303
Seu pc é "novo"?
Peguei um assim esses dias que uma limpeza e troca da pasta térmica resolveram.
O curioso nele é que a placa mãe possui 2 slots de memória, e um já está ocuoado, eu fui colocar mais um pente para dar uma turbinada e ele ficou extremamente lento, estei os slots e as memórias individuais e funciona normal, mas se eu usar os dois slots ele vira uma lesma e não é possível usar.

Enviado de meu SM-J710MN usando o Tapatalk
 

dudman

Supra-sumo
Mensagens
2.211
Reações
597
Pontos
189
Deve ser o HD! Faz um linux usb/live e ve se roda normal!
 

The Question

Supra-sumo
Mensagens
890
Reações
1.447
Pontos
183
Seu pc é "novo"?
Peguei um assim esses dias que uma limpeza e troca da pasta térmica resolveram.
O curioso nele é que a placa mãe possui 2 slots de memória, e um já está ocuoado, eu fui colocar mais um pente para dar uma turbinada e ele ficou extremamente lento, estei os slots e as memórias individuais e funciona normal, mas se eu usar os dois slots ele vira uma lesma e não é possível usar.

Enviado de meu SM-J710MN usando o Tapatalk
O pc tem uns 3 anos...mas limpei esses dias e tava tudo ok. Eu acho que é o HD pq agora fiz o boot e na bios não reconheceu nenhum HD
O HD em si tem quase 10 anos, foi a unica coisa q mantive quando troquei as peças
Eu só uso um pente de memória de 8gb então acho que não é
 

Kabaneri

Bam-bam-bam
Mensagens
4.866
Reações
3.480
Pontos
303
O pc tem uns 3 anos...mas limpei esses dias e tava tudo ok. Eu acho que é o HD pq agora fiz o boot e na bios não reconheceu nenhum HD
O HD em si tem quase 10 anos, foi a unica coisa q mantive quando troquei as peças
Eu só uso um pente de memória de 8gb então acho que não é
Antes de descartar ele, tente trocar o cabo e a porta sata, pode ser isso tmb.
Se não tem outro hd para testar, tenta fazer um pen drive com Linux em boot para testar o sistema.
Em dezembro tivemos um problema similar na empresa e foi hd mesmo, o pc tá tinindo despois que trocamos ele, tentei usar o hd que tinha como secundário mas ele foi para o espaço mesmo, nem reconhece.

Enviado de meu SM-J710MN usando o Tapatalk
 

EvangelionUnit02

Bam-bam-bam
Mensagens
7.339
Reações
7.331
Pontos
444
Das vezes que tive isso, era o HD. Compra outro e só liga esse quando for passar os arquivos importantes.
 


The Question

Supra-sumo
Mensagens
890
Reações
1.447
Pontos
183
Antes de descartar ele, tente trocar o cabo e a porta sata, pode ser isso tmb.
Se não tem outro hd para testar, tenta fazer um pen drive com Linux em boot para testar o sistema.
Em dezembro tivemos um problema similar na empresa e foi hd mesmo, o pc tá tinindo despois que trocamos ele, tentei usar o hd que tinha como secundário mas ele foi para o espaço mesmo, nem reconhece.

Enviado de meu SM-J710MN usando o Tapatalk
Também pensei sobre a entrada e nada, continua o mesmo. Acho que foi o HD mesmo.
O meu único problema é como transferir os arquivos que estão lá, alguém pode me indicar como?
 

Kabaneri

Bam-bam-bam
Mensagens
4.866
Reações
3.480
Pontos
303
Faz tanto tempo q nao compro HD q nem sei qual é o mais cxb agora huahau
Se for somente para o sistema operacional e programas cotidianos, pegue um SSD de 120gb de marcas confiáveis, nosso amigo está com problemas com a marca Adata, pesquise antes (kingston, Sandisk, wd etc.), agora sugiro ter um hd comum para arquivos diversos ou costume de manter tudo no pc.
O meu único problema é como transferir os arquivos que estão lá, alguém pode me indicar como?
Complicado amigo, se o HD não e reconhecido mais, será pouco provável que você consiga em casa. Eu tentaria ligar em outros PC ou via case externo. O da empresa que mencionei antes durou 15 dias, mas logo parou de vez.
Eu sugiro se conformar com a perda e, se não houver backup em nuvem ou disco externo, começar a fazer.
 
Topo Fundo