O que há de Novo?
  • Novo tema VIP está disponível
    Visitante, um novo tema com fundo escuro agora está disponível para aqueles que contribuíram com doações ao fórum e têm o status VIP. Veja os detalhes aqui.


Tópico para relatos de problemas técnicos do fórum



Roger.pds

Supra-sumo
Mensagens
797
Reações
1.242
Pontos
183
Boa tarde!
Não estou conseguindo acessar o fórum pelo tapatalk, alguém mais com esse problema?
 

da19x

Bam-bam-bam
Mensagens
1.550
Reações
3.587
Pontos
303
Boa tarde!
Não estou conseguindo acessar o fórum pelo tapatalk, alguém mais com esse problema?
Aqui tá funcionando sem problemas. Tente refazer o login para ver se resolve. Se não resolver, limpe os dados do aplicativo e tente novamente.
 

LucianoBraga

Moderador
Membro STAFF
Mensagens
34.555
Reações
122.685
Pontos
834
O suporte do fórum ao Tapatalk tá ok.
O que vocês precisam entender é que o Tapatalk é uma desgraça e que as coisas bugam porque sim o tempo todo.
 

Roger.pds

Supra-sumo
Mensagens
797
Reações
1.242
Pontos
183
Aqui tá funcionando sem problemas. Tente refazer o login para ver se resolve. Se não resolver, limpe os dados do aplicativo e tente novamente.
Fiz login de novo e consegui entrar, mas agora diz que não estou logado mesmo estando kkkkk
 


Katsura_chan

Supra-sumo
Mensagens
717
Reações
1.287
Pontos
173
Está demorando demais pra abrir e às vezes não abre a página do fórum aqui. E fica uma tela preta. Postagens demoram pra ir. Porque ficou pior depois da atualização? É com o site mesmo não tenho problema em outras páginas.
Entrar no site pelo Chrome aqui no meu celular tá uma desgraça. Umas travada medonha a cada tópico que abro.
É só comigo que tá acontecendo isso?
Não. Vim reclamar do mesmo problema
 

Queen of Pain

Bam-bam-bam
Mensagens
6.046
Reações
3.904
Pontos
374
Gente, tá horrível usar o fórum pelo Chrome, desde a atualização tá insuportável entrar pelo celular.
 

Rodrigo Zé do Cx Jr

Lenda da OS desde 2000
VIP
Mensagens
22.330
Reações
27.736
Pontos
609
Fiquei 10 dias na geladeira, merecida e angustiantemente (pro fórum, no caso) e o que percebi não sei se posso classificar como "problema técnico", enfim, posto aqui mesmo.

Quando logamos no fórum dá a mensagem do banimento, ficamos logados mas não conseguimos fazer absolutamente nada no fórum, qualquer clique vem a porra da mensagem no meio da fuça.

Não daria pra liberar - nem que em alguns níveis mais moderados de travamento - ao menos a leitura?

Deslogado, obviamente, conseguimos tetar passivamente no fórum por meio da leitura, o que já sacia o vício forulistico.
Mas logado, por não ter habilitada a opção "sair", aliás, ficando aqui outra sugestão, a única forma é limpar os cuques do navegador e tetar deslogadamente.

Outra coisa: não que isso faça muita diferença, mas não temos como saber pq fomos travados, já que ao tentar entrar nas MPs também da a mensagem.
 

pylm

Bam-bam-bam
Mensagens
1.264
Reações
1.941
Pontos
203
Tapatalk tá quebrado pra mais alguém? Eu recebo notificações mas fica num loop infinito pra acessar qualquer tópico.
 

SimonsOps

Ei mãe, 500 pontos!
Mensagens
15.849
Reações
24.591
Pontos
553
Por que agora sempre que escrevo uma mensagem entre 2 * ou _ ele bota o texto em italico?
Tem como remover isso não? Tá atrapalhando umas coisas :/
 

Heartbreak

Supra-sumo
Mensagens
403
Reações
1.625
Pontos
168
@Hiperbrain @LucianoBraga

Poderia corrigir a tag "giphy" ?

ela está pegando a versão em gif ao invés do html5 que é mais leve e flúido.

A propósito, a incorporação de gfycat continua bugada
 

LucianoBraga

Moderador
Membro STAFF
Mensagens
34.555
Reações
122.685
Pontos
834

Alberon3

Ei mãe, 500 pontos!
Mensagens
42.748
Reações
46.575
Pontos
924
Não consigo fazer upload de imagens, só está acontecendo comigo?
 

da19x

Bam-bam-bam
Mensagens
1.550
Reações
3.587
Pontos
303
Só a administração pode resolver. Não temos acesso.



Se só acontece com você, o problema não é do fórum.
Outras pessoas já relataram o mesmo problema, mas enfim, eu que tô sendo chato.


A propósito, no Tapatalk poucas notificações estão aparecendo, a exemplo da sua citação ao meu post anterior que não apareceu.
 

Rodrigo Zé do Cx Jr

Lenda da OS desde 2000
VIP
Mensagens
22.330
Reações
27.736
Pontos
609
O problema com os cookies continua por aqui.
Não sei se é a mesma coisa, mas eu não consigo logar de primeira, dá uma mensagem dizendo não lembro o que de cookies (na próxima tiro print e posto), aí só logo depois de digitar de novo usuário e senha.
 

SirMoeckel

Bam-bam-bam
Mensagens
2.715
Reações
4.719
Pontos
303
Não sei se é a área certa, mas, vcs podiam associar o tema escolhido pela conta pra ser fixo, logo direto no forum em diferentes computadores da faculdade, e sempre é o tema rosa que vem, eu sei que mudar basta 3 cliques, mas seria daora ja estar nativo para o escolhido pelo usuario.
 

da19x

Bam-bam-bam
Mensagens
1.550
Reações
3.587
Pontos
303
Não sei se é a mesma coisa, mas eu não consigo logar de primeira, dá uma mensagem dizendo não lembro o que de cookies (na próxima tiro print e posto), aí só logo depois de digitar de novo usuário e senha.
Deve ser por conta do carregamento da página. Aqui, quando não está completamente carregada aparece essa mensagem.
 

ROLGENIO

Bam-bam-bam
Mensagens
8.892
Reações
22.534
Pontos
363
O suporte do fórum ao Tapatalk tá ok.
O que vocês precisam entender é que o Tapatalk é uma desgraça e que as coisas bugam porque sim o tempo todo.
Pois é... Não consigo entender quem insiste no Tapatalk, muito lixo. Até o Ópera Mini é mais agradável de usar que aquilo.
 

Alberon3

Ei mãe, 500 pontos!
Mensagens
42.748
Reações
46.575
Pontos
924
Ontem mesmo upei uma img. Então acho que tá normal.

Vou testar aqui.

Editado:

Definitivamente não consigo fazer o upload da imagem, será a porcaria da minha internet?
Ou eu bati algum limite e não estou sabendo?

Editado (de novo):

É o lixo da imagem que é bugada, editei ela no programa e agora deu certo.
 
Ultima Edição:

Azeon

Bam-bam-bam
Mensagens
9.093
Reações
12.780
Pontos
354
No tapatalk se eu posto ou entro em um tópico ele coloca automaticamente para acompanhar e fico recebendo notificações...

Sent from my MI 6 using Tapatalk
 

Aigaion

Ei mãe, 500 pontos!
VIP
Mensagens
19.737
Reações
17.300
Pontos
619
@LucianoBraga @brunoos
Quando seleciono uma fração do texto de uma postagem para citar, geralmente não carrega o texto todo para essa caixa que digitamos a mensagem.

Farei um teste:

Só a administração
Consegui reproduzir. Selecionei a frase toda, até o ponto final.

Geralmente posto do Android usando o Chrome.
 

AlexandreFaustini

Bam-bam-bam
Mensagens
2.132
Reações
2.847
Pontos
294
O Firefox está com alguma incompatibilidade com o Fórum. Tenho como costume abrir todos os topicos que vou ver de uma vez. Só que com isso, ultimamente, tá gerando crash no firefox. Tem algo que eu possa fazer?
 

Vaçago

Ei mãe, 500 pontos!
Mensagens
13.683
Reações
25.478
Pontos
553
Instalei o tapatalk num celular novo, ativei as notificações mas não recebo nenhuma, e nenhuma notificação aparece dentro do app mesmo se checar manualmente.
 

Seladonia

Ei mãe, 500 pontos!
Mensagens
36.286
Reações
58.851
Pontos
849
Esse novo sistema que só mostra os emote mais usados é uma das melhores coisas que já implementaram no forum.

Tivesse como colocar a função de spoiler junto com as funções básicas na barra de tarefa (tipo do lado do botão de imagem) seria bom, parece que pessoal é meio noob com isso ainda.
 

LucianoBraga

Moderador
Membro STAFF
Mensagens
34.555
Reações
122.685
Pontos
834
O Firefox está com alguma incompatibilidade com o Fórum. Tenho como costume abrir todos os topicos que vou ver de uma vez. Só que com isso, ultimamente, tá gerando crash no firefox. Tem algo que eu possa fazer?
Trocar de navegador.

Instalei o tapatalk num celular novo, ativei as notificações mas não recebo nenhuma, e nenhuma notificação aparece dentro do app mesmo se checar manualmente.
Não houve implementação de nada no fórum recentemente. Se começou a dar erro em alguma coisa, é pelo lado do Tapatalk, que é uma desgraça.

Esse novo sistema que só mostra os emote mais usados é uma das melhores coisas que já implementaram no forum.

Tivesse como colocar a função de spoiler junto com as funções básicas na barra de tarefa (tipo do lado do botão de imagem) seria bom, parece que pessoal é meio noob com isso ainda.
O botão é novo, mas a tag spoiler é velha...quem não usa, não usa porque não quer usar.
Não cai nessa do "noob" não. Não duvido que um ou outro seja, mas a maioria faz é de sacanagem mesmo.
 

Vaçago

Ei mãe, 500 pontos!
Mensagens
13.683
Reações
25.478
Pontos
553
Trocar de navegador.



Não houve implementação de nada no fórum recentemente. Se começou a dar erro em alguma coisa, é pelo lado do Tapatalk, que é uma desgraça.



O botão é novo, mas a tag spoiler é velha...quem não usa, não usa porque não quer usar.
Não cai nessa do "noob" não. Não duvido que um ou outro seja, mas a maioria faz é de sacanagem mesmo.
Eu reinstalei o tapatalk aqui e agora recebi a notificação da sua mensagem, vai entender...

Enviado de meu Redmi 6A usando o Tapatalk
 
Topo