O que há de Novo?
  • Novo tema VIP está disponível
    Visitante, um novo tema com fundo escuro agora está disponível para aqueles que contribuíram com doações ao fórum e têm o status VIP. Veja os detalhes aqui.


Tópico para relatos de problemas técnicos do fórum



LucianoBraga

Moderador
Membro STAFF
Mensagens
34.268
Reações
121.364
Pontos
834
Não estou podendo curtir certos posts. Bug ou configuração nova de usuário?
Dependendo do post, é até medida de segurança, lol
Mas como eu disse, nada foi implementado recentemente. Pra mim tá tudo certo, tanto que acabei de curtir o seu post. Tem que ver se não é algum problema aí.
 

VRgulino

Veterano
Mensagens
808
Reações
716
Pontos
108
eu me cadastrei há muito tempo nesse fórum, e imediatamente fui banido por "spam"

mas acho que nem cheguei a fazer nada. desbloqueia essa conta aí: namekuseijin
 

ktulu

Bam-bam-bam
VIP
Mensagens
7.800
Reações
17.775
Pontos
419
Se foi banido não deveria ter voltado com clone.
 

IcE_WiNd

Ei mãe, 500 pontos!
Mensagens
15.815
Reações
15.152
Pontos
724
Algumas vezes o indicador do sino de alerta não aparece, se eu clicar no sino a mensagem de alerta está lá mas aquele contador em vermelho que fica por cima dele não aparece.
 


gere

Bam-bam-bam
Mensagens
1.540
Reações
1.479
Pontos
214
Na tela inicial, as "Ultimas do Forum", não atualizam, fica a mesma coisa o dia todo. Tá normal isso ou é só comigo?
 

da19x

Bam-bam-bam
Mensagens
1.528
Reações
3.540
Pontos
303
Outras pessoas já relataram o mesmo problema, mas enfim, eu que tô sendo chato.


A propósito, no Tapatalk poucas notificações estão aparecendo, a exemplo da sua citação ao meu post anterior que não apareceu.
Volto aqui só para dizer que o problema era o 2FA, minha hipótese inicial. Desabilitei e nunca mais tive problema de redirecionamento/cookies.

Enviado de meu Redmi 3S usando o Tapatalk
 

Aigaion

Ei mãe, 500 pontos!
VIP
Mensagens
19.361
Reações
16.793
Pontos
619
falar , até papagaio fala, já não caio mais nesse papo furado !!!

até PC gamer hoje em dia já sofre pra rodar certos jogos em Full HD a 60fps, quanto mais um console limitado que é projetado para ser o mais barato possivel para vender !!!
Já pode reportar? :viraolho
 

Landstalker

Ei mãe, 500 pontos!
Mensagens
13.947
Reações
25.690
Pontos
584
É impressão minha ou o fórum está instável? Tá lento e caindo.
 

Chris Redfield jr

Ei mãe, 500 pontos!
Mensagens
22.658
Reações
43.268
Pontos
629
volta e meia eu clico no sininho pelo navegador firefox e perco o sinal de video, e só reiniciando o pc para ele voltar. Já aconteceu umas 5 vezes nos ultimos dias, e só acontece isso quando clico no sininho do site.
Vou começar a usar outros navegadores para ver se isso acontece também no chrome, por exemplo.
 

xxxnerozzz

Ei mãe, 500 pontos!
Mensagens
13.845
Reações
14.947
Pontos
569
Só estou conseguindo postar com vpn ativo no fórum, alguém com problemas igual, usuário da vivo aqui.

@LucianoBraga

Edit resolvido, liguei na operadora e voltou ao normal, não sei o pq estavam bloqueando o site
 
Ultima Edição:

xxxnerozzz

Ei mãe, 500 pontos!
Mensagens
13.845
Reações
14.947
Pontos
569
Não estava conseguindo acessar o fórum aqui tbm. E tbm sou da vivo.

O que houve? Ataque hacker?
A atendente falou que voltaria ao normal e não sabia o que estava bloqueado, acabou voltando

Edit caiu novamente, vivo lixo está bloqueando a outer
 
Ultima Edição:

Mokvwap

Ei mãe, 500 pontos!
Mensagens
10.300
Reações
42.154
Pontos
553
Acontecendo aqui também. Maior parte do dia ficou off.
 

lucifeh

Veterano
Mensagens
366
Reações
1.005
Pontos
143
Eu desliguei todos as notificações de emails e continuo recebendo email de novos posts, está bugado?
 

Dedérius

Player & Gamer
VIP
Mensagens
1.752
Reações
4.824
Pontos
304

trevz

Ei mãe, 500 pontos!
Mensagens
10.676
Reações
15.790
Pontos
609
As vezes eu fico sem receber notificações dos tópicos que estou acompanhando.
Isso acontece com mais alguém?
Se vc recebe notificação e ignora depois de um tempo para de receber. Não sei se é bug ou se é pra ser assim mesmo, mas já fiz os testes.
 

W.s.s_gamer

Bam-bam-bam
Mensagens
1.764
Reações
3.495
Pontos
293
Se vc recebe notificação e ignora depois de um tempo para de receber. Não sei se é bug ou se é pra ser assim mesmo, mas já fiz os testes.
Isso de ignorar eu já tinha percebido.O problema é que as vezes eu paro de receber as notificações do nada.
Um exemplo é o tópico retro jogado no momento.Eu to sempre acompanhando, mas do nada para de vir notificações.
 

Ex-peão louco

Supra-sumo
VIP
Mensagens
870
Reações
1.669
Pontos
173
Isso de ignorar eu já tinha percebido.O problema é que as vezes eu paro de receber as notificações do nada.
Um exemplo é o tópico retro jogado no momento.Eu to sempre acompanhando, mas do nada para de vir notificações.
Isso acontece comigo em todos os tópicos. Até penso se é bom receber isso de todo lugar que já postei hahaha
 

W.s.s_gamer

Bam-bam-bam
Mensagens
1.764
Reações
3.495
Pontos
293
Então, ta acontecendo comigo também. Não sei se é pq não uso o forum todo dia, mas de alguns tópicos que acompanho com uma maior frequencia eu acabo perdendo até respostas que recebo
É bem estranho mesmo.
Já teve uma vez que eu fiquei sem receber notificações de um tópico que eu mesmo criei.:kkk
 

Ex-peão louco

Supra-sumo
VIP
Mensagens
870
Reações
1.669
Pontos
173
Então, ta acontecendo comigo também. Não sei se é pq não uso o forum todo dia, mas de alguns tópicos que acompanho com uma maior frequencia eu acabo perdendo até respostas que recebo
Falta de notificação em resposta eu nunca senti. Coisas diretas como resposta ou curtidas estão aparentemente normais aqui.
Agora a inconstância das notificações em tópicos é de longa data. Pelo visto não é só comigo.
 

Harold_Finch

Ei mãe, 500 pontos!
Mensagens
20.650
Reações
22.721
Pontos
654
Eu desmarquei todas as opções de notificação por email do fórum, mas continuo recebendo notificações no email.
 

Martel

Bam-bam-bam
Mensagens
7.165
Reações
21.417
Pontos
353
Não consegui editar minha assinatura. Toda imagem que tento colocar dá erro. E já tentei de vários sites de hospedagem.
 

Aigaion

Ei mãe, 500 pontos!
VIP
Mensagens
19.361
Reações
16.793
Pontos
619
Nossa cara, está muito chato postar do meu notebook usando o Firefox.

Toda vez essa porcaria demora atualizar quando você clica em Publicar Resposta e diz que a postagem falhou.

Aí você tem que tentar de novo e quando tenta diz que tem que aguardar 20 segundos para postar.

Não sei o que causa, mas está muito chato.
 

Aigaion

Ei mãe, 500 pontos!
VIP
Mensagens
19.361
Reações
16.793
Pontos
619
Então, ta acontecendo comigo também. Não sei se é pq não uso o forum todo dia, mas de alguns tópicos que acompanho com uma maior frequencia eu acabo perdendo até respostas que recebo
Achei que tinha sido bobeira minha, mas eu passei por isso ontem.

Alguém citou meu post e me respondeu e eu não recebi a notificação.

Só fiquei sabendo da resposta hoje quando vou ver que o tópico.

Não sei se ele só acrescentou a citação depois de postar a primeira vez (editando a postagem) ou se o site buggou.
 

Samjokgo

Ser evoluído
Mensagens
110
Reações
98
Pontos
49
Achei que tinha sido bobeira minha, mas eu passei por isso ontem.

Alguém citou meu post e me respondeu e eu não recebi a notificação.

Só fiquei sabendo da resposta hoje quando vou ver que o tópico.

Não sei se ele só acrescentou a citação depois de postar a primeira vez (editando a postagem) ou se o site buggou.
Talvez seja algum problema no forum mesmo.
 
Topo