O que há de Novo?
  • Anunciando os planos GOLD no Fórum Outer Space
    Visitante, agora você pode ajudar o Fórum Outer Space e receber alguns recursos exclusivos, incluindo navegação sem anúncios e dois temas exclusivos. Veja os detalhes aqui.

[VENDIDO] Controle PS4 - Primeira versao - 100,00

jnr_05

Bam-bam-bam
Mensagens
2.804
Reações
3.351
Pontos
304
Blz pessoas?

Estou vendendo um controle do PS4, preto, primeira versão sem a abertura de led no touch.

Bateria funcionando perfeitamente

Visualmente perfeito, porém com detalhe no analógico

O analógico esquerdo esta em "Câmera lenta" quando vc esta andando com o personagem ele não corre, ai do nada ele corre, ai começa a andar novamente.

Nunca abri o controle, nao sei se com uma limpeza resolve o problema.

Valor - 100,00
 


Eyer05

Ei mãe, 500 pontos!
Mensagens
11.668
Reações
14.689
Pontos
553
Tenho interesse. Se não vender ao usuário de cima, vamos negociar.

Consegue trazer no Hauer ?

Manda mp se ele não fechar.

Enviado de meu Mi A2 Lite usando o Tapatalk
 

jnr_05

Bam-bam-bam
Mensagens
2.804
Reações
3.351
Pontos
304
Tenho interesse. Se não vender ao usuário de cima, vamos negociar.

Consegue trazer no Hauer ?

Manda mp se ele não fechar.

Enviado de meu Mi A2 Lite usando o Tapatalk
Cara, se for final de semana na parte da manhã talvez dê sim, vou te chamar no mp.
 


jnr_05

Bam-bam-bam
Mensagens
2.804
Reações
3.351
Pontos
304
Up! Agora com fotos







Enviado do meu iPhone usando Tapatalk
 

jnr_05

Bam-bam-bam
Mensagens
2.804
Reações
3.351
Pontos
304
Ele funciona tudo direitinho ?


Enviado do meu iPhone usando Tapatalk
Opa blz?

Então cara ele tá com esse detalhe no analógico esquerdo, ele fica em câmera lenta com o personagem sabe?

Tipo se o jogo se vc colocar o analógico pra frente por exemplo o personagem não corre, ele fica andando, aí do nada ele volta a correr.

Tem jogos por exemplo q isso n interfere, exemplo jogo onde vc precisa de um botão separado pra correr, tipo de futebol, ou quando vc tem q pressionar o analógico pra correr, aí também funciona normal.

Eu nunca abri esse controle então pode ser que com uma limpeza resolva.


Enviado do meu iPhone usando Tapatalk
 
Topo Fundo