O que há de Novo?
  • Novo tema VIP está disponível
    Visitante, um novo tema com fundo escuro agora está disponível para aqueles que contribuíram com doações ao fórum e têm o status VIP. Veja os detalhes aqui.


Tópico para relatos de problemas técnicos do fórum



Aoshi

Bam-bam-bam
Mensagens
9.150
Reações
11.004
Pontos
414
Fórum muito lento.

O fórum aqui anda muito lento, demorando um bocado para carregar as páginas.

Já troquei wifi, já usei 4g e sempre a mesma coisa.

Mais alguem assim?
 

Ging freecs

Bam-bam-bam
Mensagens
1.155
Reações
2.245
Pontos
303
Fórum muito lento.

O fórum aqui anda muito lento, demorando um bocado para carregar as páginas.

Já troquei wifi, já usei 4g e sempre a mesma coisa.

Mais alguem assim?
Aqui está normal.

E as propagandas elas aparece para você ?aqui não aparece mais e eu não uso bloqueador nenhum no celular.
 


VanHalenBR

Ei mãe, 500 pontos!
VIP
Mensagens
10.529
Reações
11.179
Pontos
644
Toda vez que tento postar aparece um erro, eu já estou acostumado, copio o texto e dou reload, pois sei que o post já esta lá
 

cnascimento

Larva
Mensagens
14
Reações
7
Pontos
3
Não existe uma moderação nesse fórum monitorando o tópico de trocas de PS4? Existe um usuário nomeado de hittlervoltou, que além de usar o nome de um nazista, está roubando as pessoas e continua tirando sarro no fórum.
 

Kise Ryota

Exploiter Lixoso
VIP
Mensagens
43.206
Reações
60.380
Pontos
909
@brunoos cebolão, tá complicado ler os tópicos aqui. Eu to lendo os posts e do nada a página rola pro final pq alguém postou algo novo. Aí eu subo de novo até o post que eu tava lendo, alguém posta algo novo no tópico e lá vai a página descer tudo sozinho. É algo um bug? To usando o Chrome.
 

brunoos

Chief Executive Officer
Membro STAFF
Mensagens
998
Reações
2.112
Pontos
271
@brunoos cebolão, tá complicado ler os tópicos aqui. Eu to lendo os posts e do nada a página rola pro final pq alguém postou algo novo. Aí eu subo de novo até o post que eu tava lendo, alguém posta algo novo no tópico e lá vai a página descer tudo sozinho. É algo um bug? To usando o Chrome.
Isso não acontecia antes? Não me lembro desse detalhe. Preciso saber se acontece com todos e se é algo novo. Não fizemos nenhuma mudança recente.
 

Ba'gan

Veterano
Mensagens
574
Reações
1.328
Pontos
148
@brunoos cebolão, tá complicado ler os tópicos aqui. Eu to lendo os posts e do nada a página rola pro final pq alguém postou algo novo. Aí eu subo de novo até o post que eu tava lendo, alguém posta algo novo no tópico e lá vai a página descer tudo sozinho. É algo um bug? To usando o Chrome.
Não acontece isso aqui não :kpensa
 

Kise Ryota

Exploiter Lixoso
VIP
Mensagens
43.206
Reações
60.380
Pontos
909
Isso não acontecia antes? Não me lembro desse detalhe. Preciso saber se acontece com todos e se é algo novo. Não fizemos nenhuma mudança recente.
Comigo nunca aconteceu antes. Ele só atualizava no final da página dizendo
Novas mensagens foram postadas desde que a página foi carregada. Visualizá-los?
Mas nunca carregou esses novos posts automaticamente, descendo a página até o final sem eu fazer nada.

Fechei o chrome e abri novamente aqui. Por enquanto não aconteceu novamente.
 

s0ier

Camisa 10 da OS
Mensagens
6.396
Reações
15.252
Pontos
353
Qualquer link que eu clico no celular volta pra página inicial do fórum. Se eu estiver logado esse problema não acontece.

Android e Chrome.
 

Gabjplima

Bam-bam-bam
Mensagens
10.632
Reações
8.328
Pontos
454
Voltou a dar problema de acesso ao fórum através do Google Chrome pelo smartphone. Da erro http 502. Fiz a limpeza dos cookies e reiniciei o Android e nada.

No computador está funcionando bem.
 

Gabjplima

Bam-bam-bam
Mensagens
10.632
Reações
8.328
Pontos
454
Estou sem conseguir acessar pelo meu computador também hoje.

Só acesso por outro navegador (sem ser o Google Chrome) no smartphone
 

Bug_Secular

Bam-bam-bam
Mensagens
3.247
Reações
4.676
Pontos
303
Tem umas semanas que tá complicado acompanhar o fórum pelo celular DESLOGADO.
Você clica em determinado link pra ver o post e o link te joga pra página inicial.
E outra é a abusividade de publicidade. Chega a ter 3 ou 4 publicidades na tela, sendo 3 fixados. Um no topo, outro no rodapé e um 'popup' flutuante no meio da tela. Isso dificulta pq deixa a página lenta demais.
 

Bug_Secular

Bam-bam-bam
Mensagens
3.247
Reações
4.676
Pontos
303
Qualquer link que eu clico no celular volta pra página inicial do fórum. Se eu estiver logado esse problema não acontece.

Android e Chrome.
Resolveu aí? Aqui continuo com esse BUG. Até parei de acessar deslogado - cerca de 90% do meu tempo - pq tá osso.
 

Heartbreak

Bam-bam-bam
Mensagens
666
Reações
2.537
Pontos
283
Ao menos nesse momento o tempo de resposta ao navegar no fórum e a velocidade de download das imagens anexadas estão horríveis.
 

xxxnerozzz

Ei mãe, 500 pontos!
Mensagens
15.160
Reações
17.310
Pontos
569
Tem vezes que as curtidas ou citações que recebo não estão aparecendo o alerta.
 
Topo